ホームに戻る > スレッド一覧 > 記事閲覧
旧[747] ずっと0%でダウンロードが進みません
日時: 2006/11/24 00:11
名前: あき ID:QbQ16zzY

ダウンロード速度が10〜30で
シーダーの数が15、リーチャーの数が25で
負担率0.0で健康度が2000%なんですけど
まったくダウンロードの%が0%のままずっとあがりません。
どうしたらいいのでしょう?
ほとんど初心者なので誰か助けてください。
メンテ

Page: 1 | 2 | 全部表示 スレッド一覧 新規スレッド作成

ずいぶん間が空きましたね。 ( No.3 )
日時: 2006/11/29 23:08
名前: domestic◆uqnuWIBAu2 ID:SijNAlSs

えっと、まず0.73はベータ版ですので、安定版の0.70を使ってください。
このサイトのホームにあります。
それから、回線速度からADSLですね。
それで、プロバイダーはどこでしょう?
たとえばYahooやBiglobeだと、Bitcometは規制されてますので、まずプロバを変えないとむりです。
メンテ
0.70をインストールしてみました ( No.4 )
日時: 2006/11/30 21:46
名前: あき ID:..Jp44BM

0.70をインストールしました。
回線はケーブルテレビ(CATV)です・・・これがいまいち分かりませんでした。
プロバイダーはInfovalleyだと思います。
いま試しにダウンロードしてみてるんですけど%が0ではなく2.0までいってるので 多分これで使えると思います。domestic◆uqnuWIBAu2さんどうもありがとうございました。
メンテ
DLできないです。。対処法を教えてください ( No.5 )
日時: 2006/12/04 01:45
名前: まさ ID:VGoHoGmg

Bitcometの0.70verに戻しました。

プロバイダー:sannetで、
回線:光の100Mです。 上は17.52Mbps 下は12.1Mbpsです。
ルーターまたはモデムの種類:バッファローで無線LANです。

ウイルスソフト:ウイルスバスター
ノートPCで、OSはXP、pentium Mの(セレロンの場合はモバイルか、デスクトップのほうか書いてください)


4,5日前までDLできてたのですが、それ以降全くできなくなっていまって...よろしくお願いします。

あ、うちは鉄筋の関係で電波の飛びが悪いのですが、上の階に上がれば、上も下ももっと早くはなります。DLする時はいつも上の階でやっています。
メンテ
オラバの質問スレの方ですね。 ( No.6 )
日時: 2006/12/04 02:05
名前: domestic◆uqnuWIBAu2 ID:saGASDZI

オラバでやると怒られるので・・・あそこは上級者のスレですから。

まず、疑わしいのはウイルスバスターです。2007だと不具合報告多数です。
詳しくはここを見てください。
>>[589]ローカルIPが収得できない
>>[611]起動後30分〜数時間で急に通信速度が0になって使えなくなってしまいます

ためしに一度、ウイルスバスターを止めて、Bitcometを起動してみては? 少しなら大丈夫ですから。

それでだめならまたどうぞ。
メンテ
シードが1以上のものはDLが始まりました ( No.7 )
日時: 2006/12/04 09:39
名前: まさ ID:VGoHoGmg

あ、そうなのですか...すいません、お手数掛けます...

一度止めてみましたがダメでした。

その後、レスして戴いたのを一通り読んでみました。

ファイアーフォールなどのセキュリティー関係ではないのかもしれないです。
windowsの方は、例外でbitcometが入っていますし。
レスにあるように試したところDLが始まることはなかってです。

ただ、9:00PM頃くらいでしょうか?健康度が300%でシードが1以上のものはDLが始まりました。昨日まででは考えられないはなしですが(^^;

もしかするとプロバイダーの規制の関係?とかプログラム?。。とも思ったのですが。。。でも前者は一応、緩和されてるプロバイダー群のリストにあったので、考えにくいのかもしれませんが。。

とりあえず、今は動いています。最高で合計400出たりしてますが、おかしなコトに、ウィンドーで確認できる(タスクっていうんですか?)DLされているファイルの合計速度はそれよりも60〜80低いんですね。。


とりあえず、動いてくれているのでちょっとホッとしていますが、しばらく様子を見ようと思います。また書き込みをすると思いますが。

ひとまず、ありがとうございます!
メンテ
それから ( No.8 )
日時: 2006/12/06 03:26
名前: まさ ID:htBtdRPE

DLできるようにはなりましたが、やっぱり遅いです。

なにより、負担率が1を超えてたり、シードやピアが沢山いてもDLが始まらないのが多いですね(^^;
メンテ
クリーンインスコしたかな? ( No.9 )
日時: 2006/12/06 20:54
名前: domestic◆uqnuWIBAu2 ID:HiIBU.h6

ここのホームにクリーンインストールの仕方が出てます。
一度やってみるのも手です。(変わらないかも・・・)

後、無線LANは遅い原因になりえますね。
有線接続のほうが良いです。

でもプロバイダー:sannetはたぶん規制激しいはず・・・ぷららと同レベルだし。それを変えないとだめかも。
メンテ
まだです。 ( No.10 )
日時: 2006/12/06 23:24
名前: まさ ID:htBtdRPE

今探してみたのですが、見つかりませんでした(^^;
多分、探し方が悪いのだとは思いますが。。。もう1度探してみます。

では、優先にしてみます。

そうですね。。プロバイダーの規制は大きいかもですね(^^;

でもウェアー自体に問題があるようにも思えます。BitComet内に幾つかトラッカー(?)サイトがあるじゃないですか?

そこをクリックして開くと全てエラーして表示されないので(^^;
メンテ
ここです。 ( No.11 )
日時: 2006/12/06 23:37
名前: domestic◆uqnuWIBAu2 ID:HiIBU.h6

http://jp.bitcomet.com/uninstall.htm

Bitcometの中のトラッカーサイトなんてつかいものになりませんよ。
じゃぁ、どこが良いのかと言う質問には答えられませんが・・・
メンテ
ありがとうございます。 ( No.12 )
日時: 2006/12/07 14:15
名前: まさ ID:sDpMDfYg

一応、クリーンインストールしてみました。
でも、シードとピアがちゃんとあってもDLが始まらないですね・・
やっぱりプロバイダーのせいかもしれないですね。。

それか、いつもオラバを使ってるのでそれもあるかもしれないのですが。。

一応自分で探したりはするんですけど、中々torrentの多いサイトには行き着かないです(^^;

1つ新たに見つけたとこはあるのですが、Bitcometが動かないんじゃ、意味ないですしね(^^;


しかし、困りました。。プロバイダーはまだ契約したばかりで、しかも1年契約をしてしまったので(涙
これは諦めるしかないかもしれないですね...
メンテ

Page: 1 | 2 | 全部表示 スレッド一覧 新規スレッド作成